Use Python 3 instead Python 2 - external path

Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Use Python 3 instead Python 2 - external path

EngDarkAlchemist
Please, create the option to configure Python 3 from the external path. So the user could update Python 3 interpreter without issues LibreCAD.